
<!doctype html>
<html>

<head>
<meta charset="utf-8" />
<title>BEE’O</title>
<meta name="keywords" content="BEE’O, beeo, bal, ham bal, propolis, arı sütü, polen, ">
<meta name="description" content="BEE’O ">
<meta name="robots" content="index,follow" />
<meta name="REVISIT-AFTER" content="5 DAYS" />
<meta http-equiv="Cache-control" content="public">
<meta content="width=1000" name="viewport" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta content="OrBiT -- www.orbit.gen.tr" name="Designer" />
<meta content="OrBiT -- www.orbit.gen.tr" name="Publisher" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="website" />
<meta property="og:title" content="BEE’O" />
<meta property="og:description" content="BEE’O " />
<meta property="og:url" content="https://www.beeo.com.tr/" />
<meta property="og:site_name" content="BEE’O" />
<meta property="og:image" content="https://www.beeo.com.tr/images/facebook_paylasim.png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="BEE’O " />
<meta name="twitter:title" content="BEE’O" />
<meta name="twitter:site" content="https://www.beeo.com.tr/" />
<meta name="twitter:image" content="https://www.beeo.com.tr/images/facebook_paylasim.png" />
<meta name="twitter:creator" content="" />
<meta name="google-site-verification" content="iSUwmz6oHEL3olNHlB2vs946iH_WHGuH9v0Tw9EqyeU" />
<link rel="shortcut icon" href="https://www.beeo.com.tr/favicon.ico" />
<link rel="icon" href="https://www.beeo.com.tr/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="https://www.beeo.com.tr/favicon.ico" type="image/x-icon" />

<link rel="canonical" href="utm_source=advertorial&utm_medium=adflex" />

<link rel="stylesheet" type="text/css" href="https://www.beeo.com.tr/css/site.css?v=3107201901" />


<!--[if lt IE 9]>
    <script type="text/javascript" src="https://www.beeo.com.tr/js/ie.js"></script>
    <link rel="stylesheet" type="text/css" href="https://www.beeo.com.tr/css/ie.css" media="screen"/>
<![endif]-->
<!--[if lt IE 8]>
    <div class="chromeframe">
        <div class="chrome_box">
            You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.
        </div>
    </div>
<![endif]-->
<script type="text/javascript" src="https://www.beeo.com.tr/js/jquery-1.11.3.min.js"></script>
<script type="text/javascript" src="https://www.beeo.com.tr/js/jquery.cookie.js"></script>
<script type="text/javascript" src="https://www.beeo.com.tr/js/modernizr-2.6.2.min.js"></script>

<style type="text/css">
	input[type="email"] {
		text-transform: lowercase;
	}
</style>
<script type="text/javascript">
	$(function() {
		$(document).on('change', 'input[type="email"]', function() {
			var value = $(this).val().replace(/İ/gi,"i");
			value = value.replace(/ğ/gi,"g");
			value = value.replace(/ü/gi,"u");
			value = value.replace(/ş/gi,"s");
			value = value.replace(/ö/gi,"o");
			value = value.replace(/ç/gi,"c");
			value = value.replace(/ı/gi,"i");
			$(this).val(value.toLowerCase());
		});
	});
</script>


<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter37936595 = new Ya.Metrika({
                    id:37936595,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/37936595" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '185209715341521'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=185209715341521&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

<!-- Google Tag Manager -->
<!-- <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KQW7FQ7');</script> -->
<!-- End Google Tag Manager -->

<!-- Taboola Pixel Code -->
<script type='text/javascript'>
  window._tfa = window._tfa || [];
  window._tfa.push({notify: 'event', name: 'page_view', id: 1213166});
  !function (t, f, a, x) {
         if (!document.getElementById(x)) {
            t.async = 1;t.src = a;t.id=x;f.parentNode.insertBefore(t, f);
         }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/unip/1213166/tfa.js',
  'tb_tfa_script');
</script>
<noscript>
  <img src='//trc.taboola.com/1213166/log/3/unip?en=page_view'
      width='0' height='0' style='display:none'/>
</noscript>
<!-- End of Taboola Pixel Code -->


<script async src="//beeo.api.useinsider.com/ins.js?id=10003465"></script>


</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KQW7FQ7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- <div id="pageloader">
    <div class="loader-item">
        <div class="spinner">
        	<div class="cube1"></div>
          	<div class="cube2"></div>
        </div>
    </div>
</div> -->

<!-- Criteo Homepage Tag -->
<script type="text/javascript" src="//static.criteo.net/js/ld/ld.js" async="true"></script>
<script type="text/javascript">
window.criteo_q = window.criteo_q || [];
var deviceType = /iPad/.test(navigator.userAgent) ? "t" : /Mobile|iP(hone|od)|Android|BlackBerry|IEMobile|Silk/.test(navigator.userAgent) ? "m" : "d";
window.criteo_q.push(
 { event: "setAccount", account: 47066}, // You should never update this line
 { event: "setEmail", email: "" }, // Can be an empty string 
 { event: "setSiteType", type: deviceType},
 { event: "viewHome"});
</script> 
<!-- END Criteo Home Page Tag -->

<div class="solsosyalikonlar revealOnScroll" data-animation="fadeInLeft" data-timeout="20">
	<ul>
		<li><a href="https://www.facebook.com/BEEOAriUrunleri" target="_blank"><i class="fa fa-facebook"></i></a></li>
		<li><a href="https://twitter.com/BEEOAriUrunleri" target="_blank"><i class="fa fa-twitter"></i></a></li>
		<!-- <li><a href="https://plus.google.com/b/117915576703161885875/117915576703161885875" target="_blank"><i class="fa fa-google-plus"></i></a></li> -->
		<li><a href="https://www.youtube.com/channel/UCz45zHPZJkVCAd-u2d0skcA" target="_blank"><i class="fa fa-youtube"></i></a></li>
		<!--<li><a href="#"><i class="fa fa-linkedin"></i></a></li>-->
		<li><a href="https://www.instagram.com/beeoariurunleri/" target="_blank"><i class="fa fa-instagram"></i></a></li>
		<li><a href="https://tr.pinterest.com/BEEOAriUrunleri/" target="_blank"><i class="fa fa-pinterest"></i></a></li>
		<li><a href="https://onedio.com/profil/beeoorganik" target="_blank"><img src="https://www.beeo.com.tr/images/onedio_koyu.png" alt=""></a></li>
	</ul>
</div>

<div class="cd-main-content">
	<header class="header" id="header">
        <section class="section">
             <div class="logo revealOnScroll" data-animation="fadeInLeft" data-timeout="20"><a title="BEE’O" href="https://www.beeo.com.tr/"><img alt="BEE’O" src="https://www.beeo.com.tr/images/beeologo.png"></a></div>

             <div class="menu revealOnScroll" data-animation="fadeIn" data-timeout="20">
                <ul id="nav" class="menu_nav">
                <!--<li><a href="https://www.beeo.com.tr/">ANA SAYFA</a></li>-->

					<!-- <li><a href="javascript:void(0)" class="dropdown-toggle">PROPOLİS<BR>DAMLALAR <i class="fa fa-caret-down"></i></a> -->
					<li><a href="https://www.beeo.com.tr/category/propolis-damlalar/propolis-damla" class="dropdown-toggle">PROPOLİS<BR>DAMLALAR <i class="fa fa-caret-down"></i></a>

						<div class="subsust">
                        	<div class="subsustdiv">
								<div class="acilirbox acilirbox_1">
									<ul class="subs">

										<li>
                                        	<span class="acilimenu_alturunresim"><a href="https://www.beeo.com.tr/product/propolis-damlalar/propolis-damla/suda-cozunur-propolis-damla" title="Suda Çözünür Propolis Damla"><img src="https://www.beeo.com.tr/assets/urunler/th_172019150414_suda-cozunur-3d.jpeg" alt="Suda Çözünür Propolis Damla"></a></span>
                                        <a href="https://www.beeo.com.tr/product/propolis-damlalar/propolis-damla/suda-cozunur-propolis-damla" title="Suda Çözünür Propolis Damla">Suda Çözünür Propolis Damla</a></li>

										<li>
                                        	<span class="acilimenu_alturunresim"><a href="https://www.beeo.com.tr/product/propolis-damlalar/propolis-damla/propolis-damla" title="Propolis Damla"><img src="https://www.beeo.com.tr/assets/urunler/th_172019150437_propolis-damla-3d.jpeg" alt="Propolis Damla"></a></span>
                                        <a href="https://www.beeo.com.tr/product/propolis-damlalar/propolis-damla/propolis-damla" title="Propolis Damla">Propolis Damla</a></li>

										<li>
                                        	<span class="acilimenu_alturunresim"><a href="https://www.beeo.com.tr/product/propolis-damlalar/propolis-damla/kovan-urun-paketi" title="Kovan Ürün Paketi"><img src="https://www.beeo.com.tr/assets/urunler/th_1682018085924_beeo_kovan_indirimli_paketi.jpg" alt="Kovan Ürün Paketi"></a></span>
                                        <a href="https://www.beeo.com.tr/product/propolis-damlalar/propolis-damla/kovan-urun-paketi" title="Kovan Ürün Paketi">Kovan Ürün Paketi</a></li>

									</ul>
								</div>
								<div class="acilirbox acilirbox_2">
									<ul class="subs">

									</ul>
								</div>

                            	<div class="menu_resim"><img alt="PROPOLİS<BR>DAMLALAR" src="https://www.beeo.com.tr/assets/anakategori/sudacoz-3d-png.png">
                                	<div class="menuresim_aciklama">Propolis, arıların bitkilerin yaprak, sap ve tomurcuklarından topladığı, antioksidan  maddelerden oluşan doğal bir arı ürünüdür.</div>
                                </div>
								<div class="tumurunler"><a href="https://www.beeo.com.tr/category/propolis-damlalar/propolis-damla" title="Tümünü Görüntüle">Tümünü Görüntüle</a></div>
							</div>
						</div>
					</li>

					<!-- <li><a href="javascript:void(0)" class="dropdown-toggle">PROPOLİSLİ ÇEREZLİ<br>BALLI KARIŞIMLAR <i class="fa fa-caret-down"></i></a> -->
					<li><a href="https://www.beeo.com.tr/category/cerezli-bal/dogal-enerji-karisimlari" class="dropdown-toggle">PROPOLİSLİ ÇEREZLİ<br>BALLI KARIŞIMLAR <i class="fa fa-caret-down"></i></a>

						<div class="subsust">
                        	<div class="subsustdiv">
								<div class="acilirbox acilirbox_1">
									<ul class="subs">

										<li>
                                        	<span class="acilimenu_alturunresim"><a href="https://www.beeo.com.tr/product/cerezli-bal/dogal-enerji-karisimlari/keciboynuzu-ham-bal-propolis" title="Keçiboynuzu + Ham Bal + Propolis"><img src="https://www.beeo.com.tr/assets/urunler/th_2562019095548_Propolis_Keciboynuzu_3_4.jpg" alt="Keçiboynuzu + Ham Bal + Propolis"></a></span>
                                        <a href="https://www.beeo.com.tr/product/cerezli-bal/dogal-enerji-karisimlari/keciboynuzu-ham-bal-propolis" title="Keçiboynuzu + Ham Bal + Propolis">Keçiboynuzu + Ham Bal + Propolis</a></li>

										<li>
                                        	<span class="acilimenu_alturunresim"><a href="https://www.beeo.com.tr/product/cerezli-bal/dogal-enerji-karisimlari/antepfistigi-leblebi-ham-bal-propolis" title="Antepfıstığı + Ham Bal + Propolis"><img src="https://www.beeo.com.tr/assets/urunler/th_282019141827_Propolis_Antep_Fistikli_3_4.jpg" alt="Antepfıstığı + Ham Bal + Propolis"></a></span>
                                        <a href="https://www.beeo.com.tr/product/cerezli-bal/dogal-enerji-karisimlari/antepfistigi-leblebi-ham-bal-propolis" title="Antepfıstığı + Ham Bal + Propolis">Antepfıstığı + Ham Bal + Propolis</a></li>

										<li>
                                        	<span class="acilimenu_alturunresim"><a href="https://www.beeo.com.tr/product/cerezli-bal/dogal-enerji-karisimlari/kakao-findik-ham-bal-propolis" title="Kakao + Fındık + Ham Bal + Propolis"><img src="https://www.beeo.com.tr/assets/urunler/th_2562019095708_Propolis_Findik_Kakao_3_4.jpg" alt="Kakao + Fındık + Ham Bal + Propolis"></a></span>
                                        <a href="https://www.beeo.com.tr/product/cerezli-bal/dogal-enerji-karisimlari/kakao-findik-ham-bal-propolis" title="Kakao + Fındık + Ham Bal + Propolis">Kakao + Fındık + Ham Bal + Propolis</a></li>

									</ul>
								</div>
								<div class="acilirbox acilirbox_2">
									<ul class="subs">

										<li>
                                        	<span class="acilimenu_alturunresim"><a href="https://www.beeo.com.tr/product/cerezli-bal/dogal-enerji-karisimlari/fistik-ham-bal-propolis" title="Fıstık + Ham Bal + Propolis"><img src="https://www.beeo.com.tr/assets/urunler/th_3172019092607_Propolis_Yer_Fistikli_3_4.jpg" alt="Fıstık + Ham Bal + Propolis"></a></span>
                                        <a href="https://www.beeo.com.tr/product/cerezli-bal/dogal-enerji-karisimlari/fistik-ham-bal-propolis" title="Fıstık + Ham Bal + Propolis">Fıstık + Ham Bal + Propolis</a></li>

										<li>
                                        	<span class="acilimenu_alturunresim"><a href="https://www.beeo.com.tr/product/cerezli-bal/dogal-enerji-karisimlari/kakao-findik-ham-bal-sut-propolis" title="Kakao + Fındık + Ham Bal + Süt + Propolis"><img src="https://www.beeo.com.tr/assets/urunler/th_2562019095737_Propolis_Findik_Kakao_Sut_3_4.jpg" alt="Kakao + Fındık + Ham Bal + Süt + Propolis"></a></span>
                                        <a href="https://www.beeo.com.tr/product/cerezli-bal/dogal-enerji-karisimlari/kakao-findik-ham-bal-sut-propolis" title="Kakao + Fındık + Ham Bal + Süt + Propolis">Kakao + Fındık + Ham Bal + Süt + Propolis</a></li>

									</ul>
								</div>

                            	<div class="menu_resim"><img alt="PROPOLİSLİ ÇEREZLİ<br>BALLI KARIŞIMLAR" src="https://www.beeo.com.tr/assets/anakategori/fındık-300-png.png">
                                	<div class="menuresim_aciklama">Keçiboynuzu, özellikle Akdeniz ikliminin hakim olduğu bölgelerde yetişen; diyet lifi içeriğinin %50’sini oluşturan polifenoller sayesinde yüksek antioksidan aktiviteye sahip bir bitki türüdür.</div>
                                </div>
								<div class="tumurunler"><a href="https://www.beeo.com.tr/category/cerezli-bal/dogal-enerji-karisimlari" title="Tümünü Görüntüle">Tümünü Görüntüle</a></div>
							</div>
						</div>
					</li>

					<!-- <li><a href="javascript:void(0)" class="dropdown-toggle">ARI SÜTÜ - POLEN<br>ARI EKMEĞİ <i class="fa fa-caret-down"></i></a> -->
					<li><a href="https://www.beeo.com.tr/category/propolis-ari-sutu-polen/propolis-ari-sutu-polen" class="dropdown-toggle">ARI SÜTÜ - POLEN<br>ARI EKMEĞİ <i class="fa fa-caret-down"></i></a>

						<div class="subsust">
                        	<div class="subsustdiv">
								<div class="acilirbox acilirbox_1">
									<ul class="subs">

										<li>
                                        	<span class="acilimenu_alturunresim"><a href="https://www.beeo.com.tr/product/propolis-ari-sutu-polen/propolis-ari-sutu-polen/150-gram-polen" title="Polen"><img src="https://www.beeo.com.tr/assets/urunler/th_2562019090815_polen-beeo-.png" alt="Polen"></a></span>
                                        <a href="https://www.beeo.com.tr/product/propolis-ari-sutu-polen/propolis-ari-sutu-polen/150-gram-polen" title="Polen">Polen</a></li>

										<li>
                                        	<span class="acilimenu_alturunresim"><a href="https://www.beeo.com.tr/product/propolis-ari-sutu-polen/propolis-ari-sutu-polen/40-gram-taze-ari-sutu" title="Taze Arı Sütü"><img src="https://www.beeo.com.tr/assets/urunler/th_2562019090847_Beeo_40Gr_front.jpg" alt="Taze Arı Sütü"></a></span>
                                        <a href="https://www.beeo.com.tr/product/propolis-ari-sutu-polen/propolis-ari-sutu-polen/40-gram-taze-ari-sutu" title="Taze Arı Sütü">Taze Arı Sütü</a></li>

										<li>
                                        	<span class="acilimenu_alturunresim"><a href="https://www.beeo.com.tr/product/propolis-ari-sutu-polen/propolis-ari-sutu-polen/90-gram-ari-ekmegi" title="Arı Ekmeği"><img src="https://www.beeo.com.tr/assets/urunler/th_132019171635_ari-ekmegi.jpg" alt="Arı Ekmeği"></a></span>
                                        <a href="https://www.beeo.com.tr/product/propolis-ari-sutu-polen/propolis-ari-sutu-polen/90-gram-ari-ekmegi" title="Arı Ekmeği">Arı Ekmeği</a></li>

									</ul>
								</div>
								<div class="acilirbox acilirbox_2">
									<ul class="subs">

									</ul>
								</div>

                            	<div class="menu_resim"><img alt="ARI SÜTÜ - POLEN<br>ARI EKMEĞİ" src="https://www.beeo.com.tr/assets/anakategori/ari-sutu-300.png">
                                	<div class="menuresim_aciklama">Doğal arı ürünlerinden biri olan propolis, arıların bitkilerin yaprak, sap ve tomurcuklarından topladığı reçinemsi bir madde olup, antioksidan içeriği bakımından son derece zengindir.</div>
                                </div>
								<div class="tumurunler"><a href="https://www.beeo.com.tr/category/propolis-ari-sutu-polen/propolis-ari-sutu-polen" title="Tümünü Görüntüle">Tümünü Görüntüle</a></div>
							</div>
						</div>
					</li>

					<!-- <li><a href="javascript:void(0)" class="dropdown-toggle">HAM<br>BALLAR <i class="fa fa-caret-down"></i></a> -->
					<li><a href="https://www.beeo.com.tr/category/ham-bal/ham-bal" class="dropdown-toggle">HAM<br>BALLAR <i class="fa fa-caret-down"></i></a>

						<div class="subsust">
                        	<div class="subsustdiv acilirmenualtili">
								<div class="acilirbox acilirbox_1">
									<ul class="subs">

										<li>
                                        	<span class="acilimenu_alturunresim"><a href="https://www.beeo.com.tr/product/ham-bal/ham-bal/kars-yoresi-ham-bal" title="Kars Yöresi (Ham Bal)"><img src="https://www.beeo.com.tr/assets/urunler/th_2562019091934_Kars_3_4.jpg" alt="Kars Yöresi (Ham Bal)"></a></span>
                                        <a href="https://www.beeo.com.tr/product/ham-bal/ham-bal/kars-yoresi-ham-bal" title="Kars Yöresi (Ham Bal)">Kars Yöresi (Ham Bal)</a></li>

										<li>
                                        	<span class="acilimenu_alturunresim"><a href="https://www.beeo.com.tr/product/ham-bal/ham-bal/hakkari-yoresi-ham-bal" title="Hakkari Yöresi (Ham Bal)"><img src="https://www.beeo.com.tr/assets/urunler/th_2562019092101_Hakkari_3_4.jpg" alt="Hakkari Yöresi (Ham Bal)"></a></span>
                                        <a href="https://www.beeo.com.tr/product/ham-bal/ham-bal/hakkari-yoresi-ham-bal" title="Hakkari Yöresi (Ham Bal)">Hakkari Yöresi (Ham Bal)</a></li>

										<li>
                                        	<span class="acilimenu_alturunresim"><a href="https://www.beeo.com.tr/product/ham-bal/ham-bal/bitlis-yoresi-ham-bal" title="Bitlis Yöresi (Ham Bal)"><img src="https://www.beeo.com.tr/assets/urunler/th_2562019092220_Bitlis_3_4.jpg" alt="Bitlis Yöresi (Ham Bal)"></a></span>
                                        <a href="https://www.beeo.com.tr/product/ham-bal/ham-bal/bitlis-yoresi-ham-bal" title="Bitlis Yöresi (Ham Bal)">Bitlis Yöresi (Ham Bal)</a></li>

									</ul>
								</div>
								<div class="acilirbox acilirbox_2">
									<ul class="subs">

										<li>
                                        	<span class="acilimenu_alturunresim"><a href="https://www.beeo.com.tr/product/ham-bal/monoflora-ballar/cam-bali-ham-bal" title="Çam Balı (Ham Bal)"><img src="https://www.beeo.com.tr/assets/urunler/th_2562019092853_Cam_Salgi_3_4.jpg" alt="Çam Balı (Ham Bal)"></a></span>
                                        <a href="https://www.beeo.com.tr/product/ham-bal/monoflora-ballar/cam-bali-ham-bal" title="Çam Balı (Ham Bal)">Çam Balı (Ham Bal)</a></li>

										<li>
                                        	<span class="acilimenu_alturunresim"><a href="https://www.beeo.com.tr/product/ham-bal/monoflora-ballar/kestane-bali-ham-bal" title="Kestane Çiçek Balı (Ham Bal)"><img src="https://www.beeo.com.tr/assets/urunler/th_2562019093038_Kestane_3_4.jpg" alt="Kestane Çiçek Balı (Ham Bal)"></a></span>
                                        <a href="https://www.beeo.com.tr/product/ham-bal/monoflora-ballar/kestane-bali-ham-bal" title="Kestane Çiçek Balı (Ham Bal)">Kestane Çiçek Balı (Ham Bal)</a></li>

										<li>
                                        	<span class="acilimenu_alturunresim"><a href="https://www.beeo.com.tr/product/ham-bal/ham-bal/lavanta-bali-ham-bal" title="Lavanta Balı (Ham Bal)"><img src="https://www.beeo.com.tr/assets/urunler/th_2562019092649_Lavanta_3_4.jpg" alt="Lavanta Balı (Ham Bal)"></a></span>
                                        <a href="https://www.beeo.com.tr/product/ham-bal/ham-bal/lavanta-bali-ham-bal" title="Lavanta Balı (Ham Bal)">Lavanta Balı (Ham Bal)</a></li>

									</ul>
								</div>
								<div class="acilirbox acilirbox_3">
									<ul class="subs">

										<li>
                                        	<span class="acilimenu_alturunresim"><a href="https://www.beeo.com.tr/product/ham-bal/ham-bal/bingol-yoresi-ham-bal" title="Bingöl Yöresi (Ham Bal)"><img src="https://www.beeo.com.tr/assets/urunler/th_872019154916_Bingol_3_4.jpg" alt="Bingöl Yöresi (Ham Bal)"></a></span>
                                        <a href="https://www.beeo.com.tr/product/ham-bal/ham-bal/bingol-yoresi-ham-bal" title="Bingöl Yöresi (Ham Bal)">Bingöl Yöresi (Ham Bal)</a></li>

									</ul>
								</div>

                            	<div class="menu_resim"><img alt="HAM<br>BALLAR" src="https://www.beeo.com.tr/assets/anakategori/hakkari-300-png.png">
                                	<div class="menuresim_aciklama">Bal, arıların bitki nektarları ve salgılardan ürettiği, kendine özgü maddeler ile birleştirerek değişikliğe uğrattığı, su içeriğini düşürdüğü ve petekte depolayarak olgunlaştırdığı doğal ve değerli bir besindir.</div>
                                </div>
								<div class="tumurunler"><a href="https://www.beeo.com.tr/category/ham-bal/ham-bal" title="Tümünü Görüntüle">Tümünü Görüntüle</a></div>
							</div>
						</div>
					</li>

					<!-- <li><a href="javascript:void(0)" class="dropdown-toggle">PROPOLİSLİ<br> BALLI ÇİKOLATA <i class="fa fa-caret-down"></i></a> -->
					<li><a href="https://www.beeo.com.tr/category/cikolata/propolisli-balli-cikolata" class="dropdown-toggle">PROPOLİSLİ<br> BALLI ÇİKOLATA <i class="fa fa-caret-down"></i></a>

						<div class="subsust">
                        	<div class="subsustdiv">
								<div class="acilirbox acilirbox_1">
									<ul class="subs">

										<li>
                                        	<span class="acilimenu_alturunresim"><a href="https://www.beeo.com.tr/product/cikolata/propolisli-balli-cikolata/ham-balli-yer-fistikli-findikli-truffles-cikolata-mix" title="Ham Ballı Yer Fıstıklı Fındıklı Truffles Çikolata Mix"><img src="https://www.beeo.com.tr/assets/urunler/th_3052019150635_12li-cikolata-web.jpg" alt="Ham Ballı Yer Fıstıklı Fındıklı Truffles Çikolata Mix"></a></span>
                                        <a href="https://www.beeo.com.tr/product/cikolata/propolisli-balli-cikolata/ham-balli-yer-fistikli-findikli-truffles-cikolata-mix" title="Ham Ballı Yer Fıstıklı Fındıklı Truffles Çikolata Mix">Ham Ballı Yer Fıstıklı Fındıklı Truffles Çikolata Mix</a></li>

										<li>
                                        	<span class="acilimenu_alturunresim"><a href="https://www.beeo.com.tr/product/cikolata/propolisli-balli-cikolata/propolisli-ham-balli-cikolata" title="Propolisli Ham Ballı Çikolata"><img src="https://www.beeo.com.tr/assets/urunler/th_2562019095814_BEEO_Propolisli_Cikolata.jpg" alt="Propolisli Ham Ballı Çikolata"></a></span>
                                        <a href="https://www.beeo.com.tr/product/cikolata/propolisli-balli-cikolata/propolisli-ham-balli-cikolata" title="Propolisli Ham Ballı Çikolata">Propolisli Ham Ballı Çikolata</a></li>

									</ul>
								</div>

                            	<div class="menu_resim"><img alt="PROPOLİSLİ<br> BALLI ÇİKOLATA" src="https://www.beeo.com.tr/assets/anakategori/cikolata.png">
                                	<div class="menuresim_aciklama">İlave yağ ve şeker içermeyen BEE’O Propolisli Ham Ballı Çikolata, ham bal, kakao ve propolisi bir araya getiriyor. Hem çocuklarınızın hem de sizin vazgeçilmeziniz olacak bu doğal lezzeti hemen keşfedin.</div>
                                </div>
								<div class="tumurunler"><a href="https://www.beeo.com.tr/category/cikolata/propolisli-balli-cikolata" title="Tümünü Görüntüle">Tümünü Görüntüle</a></div>
							</div>
						</div>
					</li>

					<!-- <li><a href="javascript:void(0)" class="dropdown-toggle">PROPOLİSLİ ARI SÜTLÜ<br>BALLI KARIŞIMLAR <i class="fa fa-caret-down"></i></a> -->
					<li><a href="https://www.beeo.com.tr/category/cocuk-urunleri/propolisli-ari-sutlu-balli-karisimlar" class="dropdown-toggle">PROPOLİSLİ ARI SÜTLÜ<br>BALLI KARIŞIMLAR <i class="fa fa-caret-down"></i></a>

						<div class="subsust">
                        	<div class="subsustdiv acilirmenualtili">
								<div class="acilirbox acilirbox_1">
									<ul class="subs">

										<li>
                                        	<span class="acilimenu_alturunresim"><a href="https://www.beeo.com.tr/product/cocuk-urunleri/propolisli-ari-sutlu-balli-karisimlar/beeo-up-propolis-cam-bali-karisimi" title="Bee`o Up Propolis Çam Balı Karışımı"><img src="https://www.beeo.com.tr/assets/urunler/th_632019102836_cam-bali.jpg" alt="Bee`o Up Propolis Çam Balı Karışımı"></a></span>
                                        <a href="https://www.beeo.com.tr/product/cocuk-urunleri/propolisli-ari-sutlu-balli-karisimlar/beeo-up-propolis-cam-bali-karisimi" title="Bee`o Up Propolis Çam Balı Karışımı">Bee`o Up Propolis Çam Balı Karışımı</a></li>

										<li>
                                        	<span class="acilimenu_alturunresim"><a href="https://www.beeo.com.tr/product/cocuk-urunleri/propolisli-ari-sutlu-balli-karisimlar/ari-sutu-ham-bal-cocuk" title="Arı Sütü + Ham Bal (Çocuk)"><img src="https://www.beeo.com.tr/assets/urunler/th_2562019095141_Ari_Sutu_HamBal_Cocuk_3_4.jpg" alt="Arı Sütü + Ham Bal (Çocuk)"></a></span>
                                        <a href="https://www.beeo.com.tr/product/cocuk-urunleri/propolisli-ari-sutlu-balli-karisimlar/ari-sutu-ham-bal-cocuk" title="Arı Sütü + Ham Bal (Çocuk)">Arı Sütü + Ham Bal (Çocuk)</a></li>

										<li>
                                        	<span class="acilimenu_alturunresim"><a href="https://www.beeo.com.tr/product/cocuk-urunleri/propolisli-ari-sutlu-balli-karisimlar/propolis-ham-bal-karisimi-yetiskin" title="Propolis + Ham Bal"><img src="https://www.beeo.com.tr/assets/urunler/th_3172019133955_PB-TR-1.jpg" alt="Propolis + Ham Bal"></a></span>
                                        <a href="https://www.beeo.com.tr/product/cocuk-urunleri/propolisli-ari-sutlu-balli-karisimlar/propolis-ham-bal-karisimi-yetiskin" title="Propolis + Ham Bal">Propolis + Ham Bal</a></li>

									</ul>
								</div>
								<div class="acilirbox acilirbox_2">
									<ul class="subs">

										<li>
                                        	<span class="acilimenu_alturunresim"><a href="https://www.beeo.com.tr/product/cocuk-urunleri/propolisli-ari-sutlu-balli-karisimlar/propolis-ham-bal-karisimi-cocuk" title="Propolis + Ham Bal (Çocuk)"><img src="https://www.beeo.com.tr/assets/urunler/th_352019162552_pb-cocuk-yuvarlak-kavanoz.jpeg" alt="Propolis + Ham Bal (Çocuk)"></a></span>
                                        <a href="https://www.beeo.com.tr/product/cocuk-urunleri/propolisli-ari-sutlu-balli-karisimlar/propolis-ham-bal-karisimi-cocuk" title="Propolis + Ham Bal (Çocuk)">Propolis + Ham Bal (Çocuk)</a></li>

										<li>
                                        	<span class="acilimenu_alturunresim"><a href="https://www.beeo.com.tr/product/cocuk-urunleri/propolisli-ari-sutlu-balli-karisimlar/ari-sutu-ham-bal-karisimi-yetiskin" title="Arı Sütü + Ham Bal"><img src="https://www.beeo.com.tr/assets/urunler/th_2562019095328_Ari_Sutu_Ham_Bal_3_4.jpg" alt="Arı Sütü + Ham Bal"></a></span>
                                        <a href="https://www.beeo.com.tr/product/cocuk-urunleri/propolisli-ari-sutlu-balli-karisimlar/ari-sutu-ham-bal-karisimi-yetiskin" title="Arı Sütü + Ham Bal">Arı Sütü + Ham Bal</a></li>

										<li>
                                        	<span class="acilimenu_alturunresim"><a href="https://www.beeo.com.tr/product/cocuk-urunleri/propolisli-ari-sutlu-balli-karisimlar/propolis-ari-sutu-ham-bal-karisimi-yetiskin" title="Propolis + Arı Sütü + Ham Bal"><img src="https://www.beeo.com.tr/assets/urunler/th_2562019102001_Propolis_Ari_Sutu_HamBal_3_4.jpg" alt="Propolis + Arı Sütü + Ham Bal"></a></span>
                                        <a href="https://www.beeo.com.tr/product/cocuk-urunleri/propolisli-ari-sutlu-balli-karisimlar/propolis-ari-sutu-ham-bal-karisimi-yetiskin" title="Propolis + Arı Sütü + Ham Bal">Propolis + Arı Sütü + Ham Bal</a></li>

									</ul>
								</div>
								<div class="acilirbox acilirbox_3">
									<ul class="subs">

										<li>
                                        	<span class="acilimenu_alturunresim"><a href="https://www.beeo.com.tr/product/cocuk-urunleri/propolisli-ari-sutlu-balli-karisimlar/propolis-ari-sutu-ham-bal-karisimi-cocuk" title="Propolis + Arı Sütü + Ham Bal (Çocuk)"><img src="https://www.beeo.com.tr/assets/urunler/th_2562019102045_Propolis_Ari_Sutu_HamBal_Cocuk_3_4.jpg" alt="Propolis + Arı Sütü + Ham Bal (Çocuk)"></a></span>
                                        <a href="https://www.beeo.com.tr/product/cocuk-urunleri/propolisli-ari-sutlu-balli-karisimlar/propolis-ari-sutu-ham-bal-karisimi-cocuk" title="Propolis + Arı Sütü + Ham Bal (Çocuk)">Propolis + Arı Sütü + Ham Bal (Çocuk)</a></li>

									</ul>
								</div>

                            	<div class="menu_resim"><img alt="PROPOLİSLİ ARI SÜTLÜ<br>BALLI KARIŞIMLAR" src="https://www.beeo.com.tr/assets/anakategori/pab-cocuk-300.png">
                                	<div class="menuresim_aciklama">Arı sütü; kovan içerisindeki genç işçi arıların bol miktarda polen ve bal tüketerek yutak üstü salgı bezlerinden salgıladıkları, ana arı ve yavruların beslenmesinde kullanılan değerli bir besindir.</div>
                                </div>
								<div class="tumurunler"><a href="https://www.beeo.com.tr/category/cocuk-urunleri/propolisli-ari-sutlu-balli-karisimlar" title="Tümünü Görüntüle">Tümünü Görüntüle</a></div>
							</div>
						</div>
					</li>

					<!-- <li><a href="javascript:void(0)" class="dropdown-toggle">KOZMETİK <i class="fa fa-caret-down"></i></a> -->
					<li><a href="https://www.beeo.com.tr/category/kozmetik/kozmetik" class="dropdown-toggle">KOZMETİK <i class="fa fa-caret-down"></i></a>

						<div class="subsust">
                        	<div class="subsustdiv">
								<div class="acilirbox acilirbox_1">
									<ul class="subs">

										<li>
                                        	<span class="acilimenu_alturunresim"><a href="https://www.beeo.com.tr/product/kozmetik/kozmetik/balli-propolisli-dudak-koruyucu" title="Ballı Propolisli Dudak Koruyucu"><img src="https://www.beeo.com.tr/assets/urunler/th_2562019103535_Dudak_Koruyucu_Paketli_3_4.jpg" alt="Ballı Propolisli Dudak Koruyucu"></a></span>
                                        <a href="https://www.beeo.com.tr/product/kozmetik/kozmetik/balli-propolisli-dudak-koruyucu" title="Ballı Propolisli Dudak Koruyucu">Ballı Propolisli Dudak Koruyucu</a></li>

									</ul>
								</div>

                            	<div class="menu_resim"><img alt="KOZMETİK" src="https://www.beeo.com.tr/assets/anakategori/beeo-kozmetik.png">
                                	<div class="menuresim_aciklama">Ballı propolisli kozmetik ürünler</div>
                                </div>
								<div class="tumurunler"><a href="https://www.beeo.com.tr/category/kozmetik/kozmetik" title="Tümünü Görüntüle">Tümünü Görüntüle</a></div>
							</div>
						</div>
					</li>

                   <li><a href="https://www.beeo.com.tr/icerik/kampanyalar">KAMPANYALAR</a></li>
                    <!-- <li><a href="https://www.beeo.com.tr/icerik/uzman-videolar">UZMAN<br />VİDEOLAR</a></li> -->
					<!-- <li><a href="https://www.beeo.com.tr/icerik/balli-propolisli-tarifler">BALLI PROPOLİSLİ<br />TARİFLER</a></li> -->
                    <!--<li><a href="icerik/hakkimizda">HAKKIMIZDA</a></li>-->
                </ul>
             </div>
            <div class="header_giris revealOnScroll" data-animation="fadeInRight" data-timeout="20">
							<div class="header_iletisim_yer">
								<a href="tel:0 216 499 48 00"><i class="fa fa-phone" aria-hidden="true"></i> 0 216 499 48 00</a>
								<a href="tel:0 544 629 77 43"><i class="fa fa-whatsapp" aria-hidden="true"></i> 0 544 629 77 43</a>
							</div>
            
                <a class="girislink" href="https://www.beeo.com.tr/uyegiris">Üye Girişi</a>
                <a href="https://www.beeo.com.tr/uyekayit">Yeni Üye Kayıt</a>
				<a href="https://www.beeo.com.tr/sepet" title="Sepetim" class="girislink">Sepetim</a>
            
            </div>

        </section>
        <!-- section / -->
        <div class="header_arama_sepet revealOnScroll" data-animation="fadeInRight" data-timeout="20">
			<div class="anasayfabuton"><a class="headerbesgen" href="https://www.beeo.com.tr/"><i class="zmdi zmdi-home"></i></a></div>
            <div class="aramabuton"><a class="headerbesgen aramalink" href="#"><i class="fa fa-search"></i></a></div>
            <div class="sepetbuton"><a class="headerbesgen sepetlink" href="#"><i class="fa fa-shopping-cart"></i><span id="sepetikon"></span></a></div>
		</div>
        <div class="mobile_menubuton revealOnScroll" data-animation="fadeInRight" data-timeout="10"><a href="#0" class="cd-menu-trigger radius_10" id="cd-menu-trigger"><span class="cd-menu-text font_bold"></span><span class="cd-menu-icon"></span></a><!-- mobile buton --></div>
        <div class="aramayer" id="aramayer">
            <form action="javascript:void(0);" method="get" name="Form2" id="Form2" target="_self" autocomplete="off" onSubmit="if($('#search-box2').val()!=''){top.location='https://www.beeo.com.tr/search/'+$('#search-box2').val();}else{alert('Aradığınız kelimeyi giriniz.');}">
                <input class="aramainput" type="text" id="search-box2" name="search-box2" placeholder="ARAMA">
                <button type="submit" class="aramabutonara">
                   <i class="fa fa-search"></i>
                </button>
            </form>
            <div class="aramakapat"><i class="zmdi zmdi-close"></i></div>
        </div>
    </header>
    <!-- header / -->

 	<section id="slider_yer" class="rowsrelative slider_yeri">
		<div class="outside"><span id="slider-prev"></span>  <span id="slider-next"></span></div>
		<ul class="slider">
	
            <li>
				
                <div class="slider_bg"><img src="https://www.beeo.com.tr/assets/slayt/maximum-eylulslider.jpeg" alt="" /></div>
                <div class="slider_aciklama">
					
					<div class="rows">
					
						<!-- <div class="slider_altlink"><a href="www.beeo.com.tr" title=""><img src="https://www.beeo.com.tr/images/sepete_ekle_ikon.png" alt="Hemen Satın Al " /> Hemen Satın Al</a></div> -->
					
					</div>
					
				</div>
				
                <a class="sliderlink" href="www.beeo.com.tr" title=""></a>
				
            </li>
	
            <li>
				
                <div class="slider_bg"><img src="https://www.beeo.com.tr/assets/slayt/uzman-elinden-.jpeg" alt="İstanbul Teknik Üniversitesi&#39;nden<br />Uzman Eliyle...<br />Sevdiklerinize güvenle sunabilmeniz için..." /></div>
                <div class="slider_aciklama">
					
					<div class="rows">
						<h2>İstanbul Teknik Üniversitesi&#39;nden<br />Uzman Eliyle...<br />Sevdiklerinize güvenle sunabilmeniz için...</h2>
					</div>
					
					<div class="rows">
					
						<!-- <div class="slider_altlink"><a href="https://www.beeo.com.tr/product/diger-ari-urunleri/propolis/propolis-damla" title="İstanbul Teknik Üniversitesi&#39;nden<br />Uzman Eliyle...<br />Sevdiklerinize güvenle sunabilmeniz için..."><img src="https://www.beeo.com.tr/images/sepete_ekle_ikon.png" alt="Hemen Satın Al " /> Hemen Satın Al</a></div> -->
					
					</div>
					
				</div>
				
                <a class="sliderlink" href="https://www.beeo.com.tr/product/diger-ari-urunleri/propolis/propolis-damla" title="İstanbul Teknik Üniversitesi&#39;nden<br />Uzman Eliyle...<br />Sevdiklerinize güvenle sunabilmeniz için..."></a>
				
            </li>
	
            <li>
				
                <div class="slider_bg"><img src="https://www.beeo.com.tr/assets/slayt/odul-slider.jpg" alt="" /></div>
                <div class="slider_aciklama">
					
					<div class="rows">
					
						<!-- <div class="slider_altlink"><a href="https://www.beeo.com.tr/icerik/odullerimiz" title=""><img src="https://www.beeo.com.tr/images/sepete_ekle_ikon.png" alt="Hemen Satın Al " /> Hemen Satın Al</a></div> -->
					
					</div>
					
				</div>
				
                <a class="sliderlink" href="https://www.beeo.com.tr/icerik/odullerimiz" title=""></a>
				
            </li>
	
            <li>
				
                <div class="slider_bg"><img src="https://www.beeo.com.tr/assets/slayt/100tl-kargo-bedava-slider.jpg" alt="" /></div>
                <div class="slider_aciklama">
					
					<div class="rows">
					
						<!-- <div class="slider_altlink"><a href="https://www.beeo.com.tr/" title=""><img src="https://www.beeo.com.tr/images/sepete_ekle_ikon.png" alt="Hemen Satın Al " /> Hemen Satın Al</a></div> -->
					
					</div>
					
				</div>
				
                <a class="sliderlink" href="https://www.beeo.com.tr/" title=""></a>
				
            </li>
	
            <li>
				
                <div class="slider_bg"><img src="https://www.beeo.com.tr/assets/slayt/10-indirim-gorseli.jpg" alt="İlk Alışverişe Özel" /></div>
                <div class="slider_aciklama">
					
					<div class="rows">
						<h2>İlk Alışverişe Özel</h2>
					</div>
					
					<div class="rows">
					
						<!-- <div class="slider_altlink"><a href="https://www.beeo.com.tr/product/propolis-ari-sutu-polen/propolis/propolis-ari-sutu-ham-bal-karisimi-yetiskin" title="İlk Alışverişe Özel"><img src="https://www.beeo.com.tr/images/sepete_ekle_ikon.png" alt="Hemen Satın Al " /> Hemen Satın Al</a></div> -->
					
					</div>
					
				</div>
				
                <a class="sliderlink" href="https://www.beeo.com.tr/product/propolis-ari-sutu-polen/propolis/propolis-ari-sutu-ham-bal-karisimi-yetiskin" title="İlk Alışverişe Özel"></a>
				
            </li>

        </ul>
    </section>
    <!-- slider / -->
    <section class="ituteknokentyer">
        <section class="section">
            <div class="col col3 height1"></div>
            <div class="col col2 ituteknokentlogo" ><img src="https://www.beeo.com.tr/images/itu_logo.png" alt=""/></div>
            <div class="col col7 ituteknokent_aciklama">BEEO, İstanbul Teknik Üniversitesi<br />Arı Teknokent firması ürünüdür.<br /> Uzman gıda ve ziraat mühendisleri<br /> kontrolünde üretilmektedir.</div>
        </section>
        <!-- section / -->
    </section>
    <!-- ituteknokentyer / -->
		<section class="home_benzerurunler">
        <header class="benzerurunler_baslik"><h2>Bu ürünlerimizi incelediniz mi?</h2><figure class="benzerurunler_baslik_ikon"><span class="benzerurunler_baslik_ikon_ic"></span></figure></header>
        <section class="section">
			<div class="rows benzerurunler_list">
				<div class="col col1 height1"></div>
				<div class="col col10">

					<div class="col col3 benzerurunler_urun revealOnScroll" data-animation="fadeInUp" data-timeout="200">
						<div class="rows benzerurunler_urunresim"><a href="https://www.beeo.com.tr/product/propolis-damlalar/propolis-damla/suda-cozunur-propolis-damla" title="Suda Çözünür Propolis Damla" rel="benzerurun"><img src="https://www.beeo.com.tr/assets/urunler/tm_172019150414_suda-cozunur-3d.jpeg" alt="Suda Çözünür Propolis Damla" /></a></div>
						<div class="rows benzerurunler_urunisim"><a href="https://www.beeo.com.tr/product/propolis-damlalar/propolis-damla/suda-cozunur-propolis-damla" title="Suda Çözünür Propolis Damla" rel="benzerurun">Suda Çözünür Propolis Damla</a></div>
						<div class="rows benzerurunler_urunbuton"><a href="https://www.beeo.com.tr/product/propolis-damlalar/propolis-damla/suda-cozunur-propolis-damla" title="Suda Çözünür Propolis Damla" rel="benzerurun">Satın Al</a></div>
					</div>

					<div class="col col3 benzerurunler_urun revealOnScroll" data-animation="fadeInUp" data-timeout="200">
						<div class="rows benzerurunler_urunresim"><a href="https://www.beeo.com.tr/product/ham-bal/ham-bal/lavanta-bali-ham-bal" title="Lavanta Balı (Ham Bal)" rel="benzerurun"><img src="https://www.beeo.com.tr/assets/urunler/tm_2562019092649_Lavanta_3_4.jpg" alt="Lavanta Balı (Ham Bal)" /></a></div>
						<div class="rows benzerurunler_urunisim"><a href="https://www.beeo.com.tr/product/ham-bal/ham-bal/lavanta-bali-ham-bal" title="Lavanta Balı (Ham Bal)" rel="benzerurun">Lavanta Balı (Ham Bal)</a></div>
						<div class="rows benzerurunler_urunbuton"><a href="https://www.beeo.com.tr/product/ham-bal/ham-bal/lavanta-bali-ham-bal" title="Lavanta Balı (Ham Bal)" rel="benzerurun">Satın Al</a></div>
					</div>

					<div class="col col3 benzerurunler_urun revealOnScroll" data-animation="fadeInUp" data-timeout="200">
						<div class="rows benzerurunler_urunresim"><a href="https://www.beeo.com.tr/product/propolis-ari-sutu-polen/propolis-ari-sutu-polen/150-gram-polen" title="Polen" rel="benzerurun"><img src="https://www.beeo.com.tr/assets/urunler/tm_2562019090815_polen-beeo-.png" alt="Polen" /></a></div>
						<div class="rows benzerurunler_urunisim"><a href="https://www.beeo.com.tr/product/propolis-ari-sutu-polen/propolis-ari-sutu-polen/150-gram-polen" title="Polen" rel="benzerurun">Polen</a></div>
						<div class="rows benzerurunler_urunbuton"><a href="https://www.beeo.com.tr/product/propolis-ari-sutu-polen/propolis-ari-sutu-polen/150-gram-polen" title="Polen" rel="benzerurun">Satın Al</a></div>
					</div>

					<div class="col col3 benzerurunler_urun revealOnScroll" data-animation="fadeInUp" data-timeout="200">
						<div class="rows benzerurunler_urunresim"><a href="https://www.beeo.com.tr/product/cocuk-urunleri/propolisli-ari-sutlu-balli-karisimlar/propolis-ari-sutu-ham-bal-karisimi-yetiskin" title="Propolis + Arı Sütü + Ham Bal" rel="benzerurun"><img src="https://www.beeo.com.tr/assets/urunler/tm_2562019102001_Propolis_Ari_Sutu_HamBal_3_4.jpg" alt="Propolis + Arı Sütü + Ham Bal" /></a></div>
						<div class="rows benzerurunler_urunisim"><a href="https://www.beeo.com.tr/product/cocuk-urunleri/propolisli-ari-sutlu-balli-karisimlar/propolis-ari-sutu-ham-bal-karisimi-yetiskin" title="Propolis + Arı Sütü + Ham Bal" rel="benzerurun">Propolis + Arı Sütü + Ham Bal</a></div>
						<div class="rows benzerurunler_urunbuton"><a href="https://www.beeo.com.tr/product/cocuk-urunleri/propolisli-ari-sutlu-balli-karisimlar/propolis-ari-sutu-ham-bal-karisimi-yetiskin" title="Propolis + Arı Sütü + Ham Bal" rel="benzerurun">Satın Al</a></div>
					</div>

				</div>
				<div class="col col1 height1"></div>
			</div>
        </section>
        <!-- section / -->
    </section>
    <!-- benzerurunler / -->


	<section class="eczane_anasayfa_band" style="margin-bottom: 30px;">
	<header class="benzerurunler_baslik revealOnScroll" data-animation="fadeInUp" data-timeout="20">
		<h2><a href="https://www.beeo.com.tr/icerik/balli-propolisli-tarifler">Ballı Propolisli tarifleri incelemek için tıklayınız</a></h2>
		<figure class="benzerurunler_baslik_ikon revealOnScroll" data-animation="fadeInUp" data-timeout="300">
		<span class="benzerurunler_baslik_ikon_ic"></span>
		</figure>
		</header>
	</section>

	<section class="home_banner revealOnScroll" data-animation="fadeInUp" data-timeout="10">
		<div class="col25"><a href="https://www.beeo.com.tr/icerik/aricilara-destek-olun"><img src="https://www.beeo.com.tr/images/destekolun_img_25_10072018.jpg" alt=""/></a></div>
        <div class="col25 odullerslideryer">
			<ul class="udullerslider">

				<li><a href="https://www.beeo.com.tr/icerik/odullerimiz/odullerimiz-ulusal" title="İstanbul Altın Değerler Ödülü"><img src="https://www.beeo.com.tr/assets/foto_galeri/17122018170713_istanbul-altin-degerler.jpg" alt="İstanbul Altın Değerler Ödülü" /></a></li>

				<li><a href="https://www.beeo.com.tr/icerik/odullerimiz/odullerimiz-ulusal" title="Sürdürülebilir İş Ödülleri"><img src="https://www.beeo.com.tr/assets/foto_galeri/18102018174004_beeo-surdurulebilirlik-odulu1.jpg" alt="Sürdürülebilir İş Ödülleri" /></a></li>

				<li><a href="https://www.beeo.com.tr/icerik/odullerimiz/odullerimiz-uluslararasi" title="Eko Mükemmellik Ödülleri"><img src="https://www.beeo.com.tr/assets/foto_galeri/8102018134530_mukemmellik-odulleri.png" alt="Eko Mükemmellik Ödülleri" /></a></li>

				<li><a href="https://www.beeo.com.tr/icerik/odullerimiz/odullerimiz-uluslararasi" title="ANADOLU PROPOLİSİ CENEVRE’DE!"><img src="https://www.beeo.com.tr/assets/foto_galeri/572018135858_anadolu-propolisi-cenvrede.jpg" alt="ANADOLU PROPOLİSİ CENEVRE’DE!" /></a></li>

				<li><a href="https://www.beeo.com.tr/icerik/odullerimiz/odullerimiz-uluslararasi" title="Game Changers Ödülleri"><img src="https://www.beeo.com.tr/assets/foto_galeri/272018211857_gamechangers-3-odul.jpg" alt="Game Changers Ödülleri" /></a></li>

				<li><a href="https://www.beeo.com.tr/icerik/odullerimiz/odullerimiz-uluslararasi" title="Dünya Arıcılar Birliği-Altın Madalya Ödülü"><img src="https://www.beeo.com.tr/assets/foto_galeri/272018211906_Apimondia-odul.jpg" alt="Dünya Arıcılar Birliği-Altın Madalya Ödülü" /></a></li>

				<li><a href="https://www.beeo.com.tr/icerik/odullerimiz/odullerimiz-ulusal" title="Denizli İş Kadınları Birliği – İnovatif İş Kadını Ödülü 2017"><img src="https://www.beeo.com.tr/assets/foto_galeri/272018211527_denizli-odul.jpg" alt="Denizli İş Kadınları Birliği – İnovatif İş Kadını Ödülü 2017" /></a></li>

				<li><a href="https://www.beeo.com.tr/icerik/odullerimiz/odullerimiz-ulusal" title="KOSGEB İnovatif Girişimcilik Ödülü 2018"><img src="https://www.beeo.com.tr/assets/foto_galeri/272018211545_GKHN8407.jpg" alt="KOSGEB İnovatif Girişimcilik Ödülü 2018" /></a></li>

				<li><a href="https://www.beeo.com.tr/icerik/odullerimiz/odullerimiz-ulusal" title="ELELE Avon Kadın Ödülleri-Girişimcilik Ödülü 2017"><img src="https://www.beeo.com.tr/assets/foto_galeri/272018211600_LK1_0342.jpg" alt="ELELE Avon Kadın Ödülleri-Girişimcilik Ödülü 2017" /></a></li>

				<li><a href="https://www.beeo.com.tr/icerik/odullerimiz/odullerimiz-ulusal" title="Türkiye İhracatçılar Meclisi - Türkiye İnovasyon Ligi (İnovaLİG) Ödülü"><img src="https://www.beeo.com.tr/assets/foto_galeri/25122017165224_turkiye-inovasyon-ligi-inovalig-odulu.jpg" alt="Türkiye İhracatçılar Meclisi - Türkiye İnovasyon Ligi (İnovaLİG) Ödülü" /></a></li>

				<li><a href="https://www.beeo.com.tr/icerik/odullerimiz/odullerimiz-ulusal" title="Uluslararası Genç Liderler ve Girişimciler Derneği - Türkiye&#39;nin En Başarılı 10 Genci Ödülü 2017"><img src="https://www.beeo.com.tr/assets/foto_galeri/25122017165126_turkiye-nin-en-basarili-on-genci.jpg" alt="Uluslararası Genç Liderler ve Girişimciler Derneği - Türkiye&#39;nin En Başarılı 10 Genci Ödülü 2017" /></a></li>

				<li><a href="https://www.beeo.com.tr/icerik/odullerimiz/odullerimiz-ulusal" title="Türkiye Girişimcilik Zirvesi - E-ticaret Ödülü 2017"><img src="https://www.beeo.com.tr/assets/foto_galeri/25122017165400_turkiye-girisimcilik-zirvesi-eticaret-odulu.JPG" alt="Türkiye Girişimcilik Zirvesi - E-ticaret Ödülü 2017" /></a></li>

				<li><a href="https://www.beeo.com.tr/icerik/odullerimiz/odullerimiz-ulusal" title="Design Turkey - Tasarım Ödülü 2017"><img src="https://www.beeo.com.tr/assets/foto_galeri/25122017171312_design-turkey-tasarim-odulu.jpg" alt="Design Turkey - Tasarım Ödülü 2017" /></a></li>

				<li><a href="https://www.beeo.com.tr/icerik/odullerimiz/odullerimiz-ulusal" title="Türkiye İhracatçılar Meclisi - E-İhracat Şampiyonu"><img src="https://www.beeo.com.tr/assets/foto_galeri/25122017165649_tim-ihracat-odulu.jpg" alt="Türkiye İhracatçılar Meclisi - E-İhracat Şampiyonu" /></a></li>

				<li><a href="https://www.beeo.com.tr/icerik/odullerimiz/odullerimiz-uluslararasi" title="Amerika Sofi Awards 2017"><img src="https://www.beeo.com.tr/assets/foto_galeri/25122017165812_abd-sofi-awards.jpg" alt="Amerika Sofi Awards 2017" /></a></li>

				<li><a href="https://www.beeo.com.tr/icerik/odullerimiz/odullerimiz-uluslararasi" title="Avrupa Birliği Eco Efficiency Ödülü"><img src="https://www.beeo.com.tr/assets/foto_galeri/25122017170957_ab-eco-efficiency.jpg" alt="Avrupa Birliği Eco Efficiency Ödülü" /></a></li>

				<li><a href="https://www.beeo.com.tr/icerik/odullerimiz/odullerimiz-ulusal" title="BİST Pazar 2014 Ödülü"><img src="https://www.beeo.com.tr/assets/foto_galeri/25122017170832_bist-pazar-odul.jpg" alt="BİST Pazar 2014 Ödülü" /></a></li>

				<li><a href="https://www.beeo.com.tr/icerik/odullerimiz/odullerimiz-ulusal" title="İTÜ Arı Teknokent Beetech Ödülü"><img src="https://www.beeo.com.tr/assets/foto_galeri/25122017170726_itu-ari-teknokent-beetech.jpg" alt="İTÜ Arı Teknokent Beetech Ödülü" /></a></li>

				<li><a href="https://www.beeo.com.tr/icerik/odullerimiz/odullerimiz-ulusal" title="Türkiye&#39;nin Gelecek Vaat Eden Kadın Girişimcisi"><img src="https://www.beeo.com.tr/assets/foto_galeri/17102016171615_turkiye-kadin-girisimcisi_yeni_ana.jpg" alt="Türkiye&#39;nin Gelecek Vaat Eden Kadın Girişimcisi" /></a></li>

				<li><a href="https://www.beeo.com.tr/icerik/odullerimiz/odullerimiz-ulusal" title="TÜBİTAK, TTGV ve TÜSİAD‘dan Büyük Ödül"><img src="https://www.beeo.com.tr/assets/foto_galeri/17102016104342_tubitak-ttgv-tusiad-dan-buyuk-odul.jpg" alt="TÜBİTAK, TTGV ve TÜSİAD‘dan Büyük Ödül" /></a></li>

			</ul>
		</div>
		<div class="col25"><a href="https://www.beeo.com.tr/icerik/basinda-biz" title="Basnda Biz"><img src="https://www.beeo.com.tr/images/tvvegazetehaberleri_25_10072018.jpg" alt="Basnda Biz" /></a></div>
		<div class="col25"><a href="https://www.beeo.com.tr/icerik/uzman-videolar" title="Uzman Videolar"><img src="https://www.beeo.com.tr/images/uzmanvideolar_img_25_10072018.jpg" alt="Uzman Videolar" /></a></div>
    </section>
    <!-- home_banner / -->
		<section class="eczane_anasayfa_band">
		<header class="benzerurunler_baslik revealOnScroll" data-animation="fadeInUp" data-timeout="20">
			<h2><a href="https://www.beeo.com.tr/category/beeo-up-eczane-urunleri/beeo-up-eczane-urunleri">Bee’o Up eczane ürünlerimizi incelemek için tıklayınız</a></h2>
			<figure class="benzerurunler_baslik_ikon revealOnScroll" data-animation="fadeInUp" data-timeout="300">
			<span class="benzerurunler_baslik_ikon_ic"></span>
			</figure>
			</header>
		</section>
    <section class="home_videolar">
        <section class="section">
            <header class="ariurunleribaslik homevideoslider_baslik revealOnScroll" data-animation="fadeInUp" data-timeout="20"><h2>Arı Ürünleri</h2></header>
            <div class="videoslider revealOnScroll" data-animation="fadeInUp" data-timeout="10">

                <div class="item">
                    <!--<div class="videoslider_resim videozoom"><img src="https://www.beeo.com.tr/assets/foto_galeri/252016112016_propolis_video_resim.jpg" alt="Propolis"/></div>-->
                    <div class="videoslider_resim"><img src="https://www.beeo.com.tr/assets/foto_galeri/252016112016_propolis_video_resim.jpg" alt="Propolis"/></div>
                    <div class="videoslider_isim">Propolis</div>
					<a href="https://www.beeo.com.tr/icerik/genel-bilgiler/propolis" class="listlink" title="Propolis"></a>
					
                </div>

                <div class="item">
                    <!--<div class="videoslider_resim videozoom"><img src="https://www.beeo.com.tr/assets/foto_galeri/252016112038_arisutu_resim_video.jpg" alt="Arı Sütü"/></div>-->
                    <div class="videoslider_resim"><img src="https://www.beeo.com.tr/assets/foto_galeri/252016112038_arisutu_resim_video.jpg" alt="Arı Sütü"/></div>
                    <div class="videoslider_isim">Arı Sütü</div>
					<a href="https://www.beeo.com.tr/icerik/genel-bilgiler/ari-sutu" class="listlink" title="Arı Sütü"></a>
					
                </div>

                <div class="item">
                    <!--<div class="videoslider_resim videozoom"><img src="https://www.beeo.com.tr/assets/foto_galeri/252016112057_polen_resim_video.jpg" alt="Polen"/></div>-->
                    <div class="videoslider_resim"><img src="https://www.beeo.com.tr/assets/foto_galeri/252016112057_polen_resim_video.jpg" alt="Polen"/></div>
                    <div class="videoslider_isim">Polen</div>
					<a href="https://www.beeo.com.tr/icerik/genel-bilgiler/polen" class="listlink" title="Polen"></a>
					
                </div>

                <div class="item">
                    <!--<div class="videoslider_resim videozoom"><img src="https://www.beeo.com.tr/assets/foto_galeri/252016112112_ariekmegi_resim_video.jpg" alt="Arı Ekmeği"/></div>-->
                    <div class="videoslider_resim"><img src="https://www.beeo.com.tr/assets/foto_galeri/252016112112_ariekmegi_resim_video.jpg" alt="Arı Ekmeği"/></div>
                    <div class="videoslider_isim">Arı Ekmeği</div>
					<a href="https://www.beeo.com.tr/icerik/genel-bilgiler/ari-ekmegi" class="listlink" title="Arı Ekmeği"></a>
					
                </div>

            </div>
			<div class="ari_nasiluretiyoruz"><a href="https://www.beeo.com.tr/icerik/nasil-uretiyoruz"><img src="https://www.beeo.com.tr/images/nasiluretiyoruz_img1.jpg?v=17102016" alt=""/></a></div>
        </section>
        <!-- section / -->
    </section>
    <!-- home_videolar / -->
    <section class="home_hikayemiz">
        <section class="section">
            <header class="home_hikayemiz_baslik revealOnScroll" data-animation="fadeInUp" data-timeout="10"><img src="https://www.beeo.com.tr/images/hikayemiz.png" alt=""/></header>
            <div class="rows home_hikayemiz_resim revealOnScroll" data-animation="fadeInUp" data-timeout="60">
            	<div class="hikaye_resim_resim"><span><img src="https://www.beeo.com.tr/images/aslieliftanugur.jpg" alt=""/></span>
                <div class="rows home_hikayemiz_isim revealOnScroll" data-animation="fadeInUp" data-timeout="70">Aslı Elif TANUĞUR SAMANCI</div>
                </div>
                <div class="hikaye_resim_resim"><span><img src="https://www.beeo.com.tr/images/taylansamci.jpg" alt=""/></span>
                <div class="rows home_hikayemiz_isim revealOnScroll" data-animation="fadeInUp" data-timeout="70">Taylan SAMANCI</div>
                </div>
                <div class="hikaye_resim_resim"><span><img src="https://www.beeo.com.tr/images/dilekboyacioglu.jpg" alt=""/></span>
                <div class="rows home_hikayemiz_isim revealOnScroll" data-animation="fadeInUp" data-timeout="70">Prof. Dr. Dilek BOYACIOĞLU</div>
                </div>
            </div>
            <!--<div class="rows home_hikayemiz_isim revealOnScroll" data-animation="fadeInUp" data-timeout="70">Aslı Elif TANUĞUR</div>-->
            <div class="home_hikayemiz_aciklama revealOnScroll" data-animation="fadeInUp" data-timeout="80">“Bir bal damlası düşer… Yaşam değişir...<br />Tattığın lezzet bambaşkadır. Bedenine yayılan iyilik başka... Düşünürsün nedir bunun sırrı diye? Soluduğun hava, içtiğin su daha önce de bu denli güzel miydi? Sorgularsın... Sonra hayranlık duyarsın... Ve doğadan gelen iyiliğin kollarına bırakırsın kendini.<br />Propolis, arı sütü, bal ve polen... Bee’o ile kovandan sofraya...”</div>
             <div class="rows home_hikayemiz_link revealOnScroll" data-animation="fadeInUp" data-timeout="90"><a href="https://www.beeo.com.tr/icerik/hikayemiz">Tüm Hikayelerimiz</a></div>
        </section>
        <!-- section / -->
	</section>

    <section class="footer_ust">
        <section class="section">
            <div class="col col5 bankaikonlar revealOnScroll" data-animation="fadeInUp" data-timeout="70"><img src="https://www.beeo.com.tr/images/banka_logolar_20032017.jpg?v=2003201701" alt="" /></div>
            <div class="col col7">
                <div class="guvenlialisveris revealOnScroll" data-animation="fadeInUp" data-timeout="20">
                    <div class="guvenlialisveris_ikon"><i class="fa fa-check"></i></div>
                    <div class="guvenlialisveris_yazi">100% GÜVENLİ <br /> ALIŞVERİŞ <i class="fa fa-lock"></i></div>
                </div>
            </div>
        </section>
    </section>
    <div class="footer_alt_uyari">
		Besin destekleri ilaç değildir. Hastalıkları tedavi amacıyla kullanılamaz. Normal tedavinin yerine geçmez. 
		</div>

    <footer class="footer">
        <section class="section">
        	<div class="col col2 f_hakkimizdayer">
            	<div class="f_hakkimizda_logo"><img alt="" src="https://www.beeo.com.tr/images/sbs_logo.png"></div>
            </div>
			<div class="col col7 f_kolon revealOnScroll" data-animation="fadeInUp" data-timeout="20">
                <ul>
					<!--<header class="f_kolon_baslik"></header>-->
					<li><a href="https://www.beeo.com.tr/icerik/hakkimizda">Hakkımızda</a></li>
					<li><a href="https://www.beeo.com.tr/icerik/basinda-biz">TV ve Gazete Haberleri</a></li>
					<li><a href="https://www.beeo.com.tr/icerik/odullerimiz">Ödüllerimiz</a></li>
					<li><a href="https://www.beeo.com.tr/icerik/hakkimizda/sertifikalarimiz">Sertifikalarımız</a></li>
					<li><a href="https://www.beeo.com.tr/icerik/hakkimizda/kalite-gida-guvenligi-politikamiz">Kalite ve Gıda Güvenliği Politikamız</a></li>
					<!-- <li><a href="https://www.beeo.com.tr/icerik/analiz-raporu">Ürünümüzün Analiz Raporu</a></li> -->
					<li><a href="https://www.beeo.com.tr/icerik/eticaret/teslimat-kosullari">Teslimat Koşulları</a></li>
					<!-- <li><a href="https://www.beeo.com.tr/icerik/eticaret/uyelik-sozlesmesi">Üyelik Sözleşmesi</a></li>
					<li><a href="https://www.beeo.com.tr/icerik/eticaret/mesafeli-satis-sozlesmesi">Mesafeli Satış Sözleşmesi</a></li>
					<li><a href="https://www.beeo.com.tr/icerik/eticaret/garanti-ve-iade-kosullari">Garanti ve İade Koşulları</a></li>-->
					<li><a href="https://www.beeo.com.tr/icerik/eticaret/gizlilik-ilkesi">Gizlilik İlkesi</a></li>
                </ul>
                <ul>
					<!-- <header class="f_kolon_baslik"></header>-->
					<!--<li><a href="https://www.beeo.com.tr/">Ana Sayfa</a></li>-->
					<li><a href="https://www.beeo.com.tr/icerik/kampanyalar">Kampanyalar</a></li>
					<li><a href="https://www.beeo.com.tr/icerik/balli-propolisli-tarifler">Ballı Propolisli Tarifler</a></li>
					<li><a href="https://www.beeo.com.tr/icerik/hakkimizda/eczane-satis-noktalarimiz">Satış Noktalarımız</a></li>
					<!-- <li><a href="https://www.beeo.com.tr/category/yeniurunler">Yeni Ürünler</a></li>-->
					<!--<li><a href="https://www.beeo.com.tr/category/indirimdekiler">İndirimdekiler</a></li>-->
					<li><a href="https://www.beeo.com.tr/icerik/musteri-hizmetleri">Müşteri Hizmetleri</a></li>
					<li><a href="https://www.beeo.com.tr/icerik/eticaret/alisveris-kosullari">Alışveriş Koşulları</a></li>
					<li><a href="https://www.beeo.com.tr/icerik/iletisim">İletişim</a></li>
                </ul>
                <ul>
                    <!--<header class="f_kolon_baslik"></header>-->
                    	<li><a href="https://www.beeo.com.tr/uyekayit">Yeni Üyelik</a></li>
                        <li><a href="https://www.beeo.com.tr/uyegiris">Üye Girişi</a></li>
                        <li><a href="https://www.beeo.com.tr/sepet">Sepetim</a></li>
                        <!--<div
                          class="fb-like"
                          data-share="true"
                          data-width="450"
                          data-show-faces="true">
                        </div>-->

                </ul>
            </div>
           <!--<div class="col col1 height1"></div>-->
			<div class="col col2 f_sponsor revealOnScroll" data-animation="fadeInUp" data-timeout="20">
                <div class="f_sponsor_bayrak"><img alt="" src="https://www.beeo.com.tr/images/ab_tr_en_color_2019.png" /></div>
                <div class="f_sponsor_aciklama">Bu proje Avrupa Birliği ve<br />Türkiye Cumhuriyeti tarafından finanse edilmektedir.</div>
			</div>
			<div class="col col1 f_sponsor1 revealOnScroll" data-animation="fadeInUp" data-timeout="20"><img alt="ITU Teknokent " src="https://www.beeo.com.tr/images/ituari_2019.png" /></div>
			<!-- <div class="col col1 f_sponsor1 revealOnScroll" data-animation="fadeInUp" data-timeout="20"><img alt="HELAL" src="https://www.beeo.com.tr/images/helal.png" /></div> -->
      	</section>
        <!-- section / -->
    </footer>
    <!-- footer / -->
    <div class="footer_alt">
    	<section class="section">
    		<div class="sosyalmedya_link_footer">
                <ul>
                    <li><a href="https://www.facebook.com/BEEOAriUrunleri" target="_blank"><i class="fa fa-facebook"></i></a></li>
                    <li><a href="https://twitter.com/BEEOAriUrunleri" target="_blank"><i class="fa fa-twitter"></i></a></li>
                    <li><a href="https://plus.google.com/b/117915576703161885875/117915576703161885875" target="_blank"><i class="fa fa-google-plus"></i></a></li>
                    <li><a href="https://www.youtube.com/channel/UCz45zHPZJkVCAd-u2d0skcA" target="_blank"><i class="fa fa-youtube"></i></a></li>
                    <!--<li><a href="#"><i class="fa fa-linkedin"></i></a></li>-->
                    <li><a href="https://www.instagram.com/beeoariurunleri/" target="_blank"><i class="fa fa-instagram"></i></a></li>
                    <li><a href="https://tr.pinterest.com/BEEOAriUrunleri/" target="_blank"><i class="fa fa-pinterest"></i></a></li>
                    <li><a href="https://onedio.com/profil/beeoorganik" target="_blank"><img src="https://www.beeo.com.tr/images/onedio_koyu.png" alt=""></a></li>
                </ul>
            </div>
            <div class="orbit">&copy; 2019 Her Hakkı Saklıdır.<!--<a href="http://www.orbit.gen.tr" target="_blank">Designed by <strong>OrBiT</strong></a>--></div>
            <div class="herhakkisakli_footer"></div>
         </section>
        <!-- section / -->
    </div>
</div>



<a class="cd-top" href="#0">Top</a>
<div class="sepetyer" id="sepetyer">
	<header class="sepetyer_baslik">
    	<h2>Sepetinizde Bulunan Ürünler</h2>
    	<figure data-timeout="20" data-animation="fadeInUp" class="benzerurunler_baslik_ikon revealOnScroll animated fadeInUp"><span class="benzerurunler_baslik_ikon_ic"></span></figure>
    </header>
	<div class="sepetyer_urunliste" id="ustsepet">
	    
    	<div class="sepetyer_urunliste_uyari">Sepetinizde ürün bulunmamaktadır.</div>
            
		<!-- <div class="urundetay_kdv_yazi">Fiyatlara 8% K.D.V. uygulanacaktır.</div> -->
		<div class="sepetyer_urunliste_sepettumlistebuton"><a href="https://www.beeo.com.tr/sepet">SEPETE GİT</a></div>
        
    </div>
	<div class="sepetkapat"><i class="zmdi zmdi-close"></i></div>
</div>

<!--<link rel="stylesheet" type="text/css" href="https://www.beeo.com.tr/fonts/stylesheet.css" />-->

<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,700,300&subset=latin,latin-ext" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,600,700,800&subset=latin,latin-ext" />

<script>
	function sepetikonduzenle(){
		if($('#sepetikon').text() != ''){
			setTimeout(function(){
				AjaxGoster('https://www.beeo.com.tr/ajax_islemler.asp?act=sepetadet','sepetikon');
			}, 1000);
		};
	}
</script>
<!--//////animate //////////-->
<script>
	$(function() {
	  var $window           = $(window),
		  win_height_padded = $window.height() * 1.1,
		  isTouch           = Modernizr.touch;

	  if (isTouch) { $('.revealOnScroll').addClass('animated'); }

	  $window.on('scroll', revealOnScroll);

	  function revealOnScroll() {
		var scrolled = $window.scrollTop(),
			win_height_padded = $window.height() * 1.1;

		// Showed...
		$(".revealOnScroll:not(.animated)").each(function () {
		  var $this     = $(this),
			  offsetTop = $this.offset().top;

		  if (scrolled + win_height_padded > offsetTop) {
			if ($this.data('timeout')) {
			  window.setTimeout(function(){
				$this.addClass('animated ' + $this.data('animation'));
			  }, parseInt($this.data('timeout'),2));
			} else {
			  $this.addClass('animated ' + $this.data('animation'));
			}
		  }
		});
		// Hidden...
	   $(".revealOnScroll.animated").each(function (index) {
		  var $this     = $(this),
			  offsetTop = $this.offset().top;
		  if (scrolled + win_height_padded < offsetTop) {
			$(this).removeClass('animated fadeInUp flipInX lightSpeedIn')
		  }
		});
	  }

	  revealOnScroll();
	});
</script>




<!--////// mobil menü //////////-->
<script  type="text/javascript" src="https://www.beeo.com.tr/js/mobilmenu.js"></script>
<!--////// mCustomScrollbar //////////-->
<script src="https://www.beeo.com.tr/js/jquery.mCustomScrollbar.concat.min.js"></script>
<!--////// lightbox //////////-->

<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.3.5/jquery.fancybox.min.css" />
<script src="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.3.5/jquery.fancybox.min.js"></script>


<!-- <script type="text/javascript" src="https://www.beeo.com.tr/js/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://www.beeo.com.tr/js/jquery.fancybox-thumbs.js"></script>
<script>
	$(document).ready(function() {
		$(".fancybox").fancybox({
			maxWidth	: '80%',
			maxHeight	: '90%',
			padding 	: 0,
			fitToView	: true,
			width		: '70%',
			height		: '70%',
			autoSize	: true,
			closeClick	: false,
			openEffect	: 'none',
			closeEffect	: 'none'
		});
		$(".various").fancybox({
			maxWidth	: 800,
			maxHeight	: 600,
			padding 	: 0,
			fitToView	: true,
			width		: '90%',
			height		: '90%',
			autoSize	: true,
			closeClick	: false,
			openEffect	: 'none',
			closeEffect	: 'none'
		});
		$(".fancybox-thumb").fancybox({
			 openEffect	: 'elastic',
			closeEffect	: 'elastic',
			helpers	: {
				title	: {
					type: 'outside'
				},
				thumbs	: {
					width	: 50,
					height	: 50
				}
			}
		});
	});
</script> -->
<!--////// top //////////-->
<script src="https://www.beeo.com.tr/js/top.js"></script>
<!--////// açılır menü //////////-->
<script>
	$(function () {
	  $('.menu_nav li').hover(function () {
		 clearTimeout($.data(this, 'timer'));
		 $('.subsust', this).stop(true, true).slideDown(0);
	  }, function () {
		$.data(this, 'timer', setTimeout($.proxy(function() {
		  $('.subsust', this).stop(true, true).slideUp(0);
		}, this), 200));
	  });
	});
</script>
<!--////// menü //////////
<script type="text/javascript">
	jQuery(window).load(function() {

	$("#nav > li > a").click(function (e) { // binding onclick
		if ($(this).parent().hasClass('selected')) {
			$("#nav .selected .subsustdiv").slideUp(0); // hiding popups
			$("#nav .selected").removeClass("selected");
		} else {
			$("#nav .selected .subsustdiv").slideUp(0); // hiding popups
			$("#nav .selected").removeClass("selected");

			if ($(this).next(".subsust").length) {
				$(this).parent().addClass("selected"); // display popup
				$(this).next(".subsust").children().slideDown(0);
			}
		}
		e.stopPropagation();
	});

	$("body").click(function () { // binding onclick to body
		$("#nav .selected .subsustdiv").slideUp(0); // hiding popups
		$("#nav .selected").removeClass("selected");
	});

});
</script>-->
<!--/////////////// video //////////////-->
<script type="text/javascript" src="https://www.beeo.com.tr/js/owl.carousel.js"></script>
<script>
	$('.videoslider').owlCarousel({
		items:3,
		margin:20,
		nav: true,
		dots: false,
		loop:true,
		autoplay: false,
		stagePadding:0,
		smartSpeed:450,
		responsiveClass:true,
		responsive:{
			0:{
				items:1,
				nav:true
			},
			600:{
				items:3,
				nav:true
			},
			1000:{
				items:3,
				nav:true,
			}
		}
	});
</script>
<!--////// Slider //////////-->
<script src="https://www.beeo.com.tr/js/jquery.bxslider.js"></script>
<script>

$(document).ready(function () {
    $('.slider').bxSlider({
      nextSelector: '#slider-next',
      auto: true,
	  adaptiveHeight: true,
	  pause:10000,
      prevSelector: '#slider-prev'
    });
	 $('.slider2').bxSlider({
      nextSelector: '#slider-next1',
      auto: true,
	  pause:2000,
      prevSelector: '#slider-prev1'
    });
	$('.detayslider').bxSlider({
      nextSelector: '#slider-next1',
      auto: false,
	  pause:3000,
      prevSelector: '#slider-prev1',
	   pagerCustom: '#detaysliderpager'
    });
	$('.udullerslider').bxSlider({
      nextSelector: '#slider-next3',
      auto: true,
	  pause:4000,
      prevSelector: '#slider-prev3'
    });
});
</script>
<script>
	setTimeout(function() {
    $('.slider_yeri').addClass('slider_yeri_goster');
}, 2000);
</script>
<script>
	jQuery(document).ready(function () {
		jQuery(".aramalink").click(function () {
			jQuery("#aramayer").slideDown(0);
		});
		jQuery(".aramakapat, section").click(function () {
			jQuery("#aramayer").slideUp(0);
		});
		$(".sepetlink").click(function () {
			$("body").addClass('sepetacik');
		});
		jQuery(".sepetkapat, section").click(function () {
			$("body").removeClass('sepetacik');
		});
		$('body').on('click', '.profilyanmenu_acbuton', function(){
			$('.profilyanmenu').toggleClass('expanded');
		});
		//console.log('genelMsg:');
		
	});
</script>

<!--////// loader //////////-->
<script>
	//$(window).load(function() {
	jQuery(function(){
		$(".loader-item").delay(2000).fadeOut();
		$("#pageloader").delay(2000).fadeOut("slow");
	});
</script>


<script>
	function HaberciGonder(formname,divadi) {
		AjaxGoster('https://www.beeo.com.tr/ajax_haberci.asp?email='+formname.ebultenemail.value,divadi);
		formname.ebultenemail.value = "";
	}
</script>
<!-- Ajax -->
<script type="text/javascript" language="javascript">
	function AjaxGoster(strURL,strDivId){
		strURL = strURL + "&Tarih=" + Date();
		var page_request = false;
		if (window.XMLHttpRequest) {
			page_request = new XMLHttpRequest();
		}
		else if (window.ActiveXObject){
			try {
				page_request = new ActiveXObject("Msxml2.XMLHTTP");
			}
			catch (e){
				try{
					page_request = new ActiveXObject("Microsoft.XMLHTTP");
				}
				catch (e){}
				}
			}
		else {
			return false
		}
			page_request.onreadystatechange=function(){
				$('#'+strDivId).html('<img src="https://www.beeo.com.tr/images/yukleniyor.gif" width="20" />');
				if (page_request.readyState == 4 && (page_request.status==200 || window.location.href.indexOf("http")==-1)){
//				if (page_request.readyState == 4){
					$('#'+strDivId).html(page_request.responseText);
				}
			}
		page_request.open('GET', strURL, true);
		page_request.send(null);
	}
</script>
<!-- Ajax -->

<script type="text/javascript" src="https://www.beeo.com.tr/js/jquery.mask.min.js"></script>
<script type="text/javascript">
	(function($) {
		// Inside of this function, $() will work as an alias for jQuery()
		// and other libraries also using $ will not be accessible under this shortcut
		$('#dogum_tarihi').mask('00.00.0000');
		$('#ilgili_telefon').mask('000 000 00 00');
		$('#telefon').mask('000 000 00 00');
		$('.qty').mask('0000');
		$('.kkayyil').mask('00/00');
		$('.kkpan').mask('0000000000000000');
		$('.kkcv2').mask('000');


		//$('input[name="adet"]').mask('0000');

		/*$('#first_name, #last_name').bind('keyup blur',function(){
			var node = $(this);
			node.val(node.val().replace(/[^A-zĞİŞÜÇÖIışçöğü]/g,'') ); }
		);*/

		$('#ilgili_telefon').keypress(function (e) {
		  if (this.value.length == 0 && e.which == 48)
		  {
		  $(".help-block").fadeIn('slow').fadeOut('slow');
		  return false;
		  }
		});
		$('#telefon').keypress(function (e) {
		  if (this.value.length == 0 && e.which == 48)
		  {
		  $(".help-block").fadeIn('slow').fadeOut('slow');
		  return false;
		  }
		});
		$('.qty').keypress(function (e) {
		  if (this.value.length == 0 && e.which == 48)
		  {
		  $(".help-block").fadeIn('slow').fadeOut('slow');
		  return false;
		  }
		});
		/*
		$('.kkayyil').keypress(function (e) {
		  if (this.value.length == 0 && e.which == 48)
		  {
		  $(".help-block").fadeIn('slow').fadeOut('slow');
		  return false;
		  }
		});
		*/
		$('.kkpan').keypress(function (e) {
		  if (this.value.length == 0 && e.which == 48)
		  {
		  $(".help-block").fadeIn('slow').fadeOut('slow');
		  return false;
		  }
		});
		/*
		$('.kkcv2').keypress(function (e) {
		  if (this.value.length == 0 && e.which == 48)
		  {
		  $(".help-block").fadeIn('slow').fadeOut('slow');
		  return false;
		  }
		});
		*/

	})(jQuery);


</script>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function(){
		  window.fbAsyncInit = function() {
			  FB.init({
				appId      : '1180396378646452',
				cookie     : true,  // enable cookies to allow the server to access
				xfbml      : true,  // parse social plugins on this page
				oauth	   : true,
				version    : 'v2.6' // use version 2.6
			  });
			  FB.getLoginStatus(function(response) {
				statusChangeCallback(response);
			  });

		  };
		  (function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/tr_TR/sdk.js";
			fjs.parentNode.insertBefore(js, fjs);
		  }(document, 'script', 'facebook-jssdk'));
	});

	  function statusChangeCallback(response) {
		//alert(response.status);
		console.log('statusChangeCallback');
		console.log(response);
		if (response.status === 'connected') {
			//alert(response.email);
			//if(response.email != undefined){
				testAPI();
			//}else{
				//alert('Facebook ile üye olabilmeniz için üye olurkan Facebook erişim izinlerini onaylamız gerekmektedir.');
			//    FB.logout();
			//};
		} else if (response.status === 'not_authorized') {
		} else {
		}
	  }
	  function checkLoginState() {
		FB.getLoginStatus(function(response) {
		  statusChangeCallback(response);
		});
	  }

	  function testAPI() {
		FB.api('/me', {fields: 'id,name,email'}, function(response) {
			 //console.log('Good to see you, ' + response.name + '.' + response.id + '.' + response.email);
			
				window.location.href='https://www.beeo.com.tr/facebook_login.asp?id='+response.id+'&eposta='+response.email+'&isim='+response.name;
			
		});
	  }
 

	  function testAPIlogout() {
		FB.logout(function(response) {
		});
		window.location.href='https://www.beeo.com.tr/logoff';
	  }
</script>




<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-58390614-1', 'auto');
  ga('send', 'pageview');

</script>

<!--Start of Zopim Live Chat Script-->
<script type="text/javascript">
window.$zopim||(function(d,s){var z=$zopim=function(c){z._.push(c)},$=z.s=
d.createElement(s),e=d.getElementsByTagName(s)[0];z.set=function(o){z.set.
_.push(o)};z._=[];z.set._=[];$.async=!0;$.setAttribute("charset","utf-8");
$.src="//v2.zopim.com/?3ycMii74GCdh5Lb7jFyAlTudPyZflyoZ";z.t=+new Date;$.
type="text/javascript";e.parentNode.insertBefore($,e)})(document,"script");
</script>
<!--End of Zopim Live Chat Script-->

<script type="text/javascript">
function checkamexbin(kartno) {
	$.ajax({
		type: 'GET',
		url: 'https://www.beeo.com.tr/json/amexbin.json',
		data: { get_param: 'value' },
		dataType: 'json',
		success: function (data) {
			$.each(data, function(index, element) {
				if (kartno.substr(0, 1) == element.name){
					alert('Amex kartların 3D secure özelliği olamadığı için 3D siz ödeme seçeneklerini kullanınız.');
					return false;
				}
			});
		}
	});
}
</script>



<div class="popup_beeo" style="display:none;">
	 <div class="popup_beeo_box">
		<div class="popup_beeo_box_close">
			-
		</div>		
		<div class="popup_beeo_boxdetails">
			<div class="popup_beeo_boxdetails_scroll">
				<img src="https://www.beeo.com.tr/images/25012018_popupuyeol.jpg" alt="İlk alışverişe %10 indirim">
			</div>
		</div>
	 </div>
	 <div class="popup_beeo_box_open">
			<div class="popup_beeo_box_open_icon">
				+
			</div>
			<div class="popup_beeo_box_open_yazi">
				BEEO DUYURU 
			</div>
		</div>
	<div class="popup_beeo_box_remove">
		x
	</div>
</div>
<div class="popup_beeo_overlay" style="display:none;"></div>


<script type="text/javascript">
	$(document).ready(function (){

		var mycookie = 'beeo2016PopUp02';
		popubaslat();
		//$("body").removeClass('popup_kapat');
		// Popup Duyuru -->
		jQuery(".popup_beeo_box_close, .popup_beeo_overlay").click(function () {
			$("body").addClass('popup_kapat');
		});
		jQuery(".popup_beeo_box_open").click(function () {
			$("body").removeClass('popup_kapat');
		});
		$('.popup_beeo_box_remove').on('click', function(){
			$(".popup_beeo").hide();
			//$(this).closest(".popup_beeo").remove();
			var date11 = new Date();
			$.cookie(mycookie, date11, {expires: 1, path: '/'});
			//console.log($.cookie(mycookie));
			popubaslat();
		});
		// Popup Duyuru <--

		function openFancybox() {
		  $.fancybox({
			'autoScale'			: true,
			'transitionIn'		: 'elastic',
			'transitionOut'		: 'elastic',
			'speedIn'			: 500,
			'speedOut'			: 300,
			'autoDimensions'	: true,
			'centerOnScroll'	: true,
			'href'				: 'https://www.beeo.com.tr/assets/kampanyalar/4112016175908_10-indirim-gorseli.jpg',
			'afterClose'		: function() {
				var date11 = new Date();
				$.cookie(mycookie, date11, {expires: 1, path: '/'});
				//console.log($.cookie(mycookie));
				popubaslat();
			}
		  });
		}

		function popubaslat(){
			var myVar = setInterval(function() {
				if ($.cookie(mycookie) == '' || $.cookie(mycookie) == null){
					var date11 = new Date();
					$.cookie(mycookie, date11, {expires: 1, path: '/'});
					//console.log($.cookie(mycookie));
				}

				var date1 = new Date();
				var date2 = new Date($.cookie(mycookie));
				var gecen = new Date(date1 - date2);
				//console.log($.cookie(mycookie) + "date1:" + date1.getMinutes() + "date2:" + date2.getMinutes() + "gecen:" + gecen.getMinutes() + "----:" + parseFloat((gecen.getMinutes() + "." + gecen.getSeconds())));
				if (parseFloat((gecen.getMinutes() + "." + gecen.getSeconds())) >= 3.30){
					//openFancybox();
					$(".popup_beeo_overlay").show();
					$(".popup_beeo").show();
					$("body").removeClass('popup_kapat');
					clearInterval(myVar);
					$.cookie(mycookie, null, {expires: 1, path: '/'});
				};
			}, 1000);
		}
		
	});
</script>


<script src="https://www.beeo.com.tr/js/tabs.js"></script>


<script type="text/javascript" src="https://www.beeo.com.tr/js/jquery.countdown.js"></script>
<script>
/*
  $('#clock').countdown('2019/05/12 23:59', function(event) {
	$(this).html(event.strftime('%D Gün %H Saat %M Dakika %S Saniye'));
  });
*/
$(document).ready(function() {
	var i, x;
	x = document.getElementsByClassName("countdown");
	for (i = 0; i < x.length; i++) {
		idsi = x[i].id;
		strdate = $('#' + idsi).attr("data-date");
		console.log("idsi:" + idsi + "strdate:" + strdate);
		
		$('#' + idsi).countdown(strdate, function(event) {
			$(this).html(event.strftime('%D Gün %H Saat %M Dakika %S Saniye'));
		});	
		
	}
});
</script>
<link href="https://www.beeo.com.tr/css/sweetalert.css" rel="stylesheet" type="text/css">
<style type="text/css">
  .sweet-alert h2{font-size: 19px; margin-top:25px;}
  .sweet-alert .text-muted{font-size: 13px; text-align: left;}
  .w3-container legend{
    width: auto;
    padding-left: 10px; 
    padding-right: 10px;
    font-size: 18px;
  }
</style>
<script src="https://www.beeo.com.tr/js/sweetalert.min.js"></script>

</body>
</html>
